HostApplicationServicesProgram
Property
|
Property that represents the name of the
program.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string Program { get; }
Public Overridable ReadOnly Property Program As String
Get
public:
virtual property String^ Program {
String^ get ();
}
abstract Program : string with get
override Program : string with get
Property Value
String
See Also