BIMLinearGeometrySideFaces
Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public List<FullSubentityPath> SideFaces { get; }
Public ReadOnly Property SideFaces As List(Of FullSubentityPath)
Get
public:
property List<FullSubentityPath>^ SideFaces {
List<FullSubentityPath>^ get ();
}
member SideFaces : List<FullSubentityPath> with get
Property Value
ListFullSubentityPath
See Also