HostApplicationServicesCurrent
Property
|
Represents the currently active host
application services object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static HostApplicationServices Current { get; set; }
Public Shared Property Current As HostApplicationServices
Get
Set
public:
static property HostApplicationServices^ Current {
HostApplicationServices^ get ();
void set (HostApplicationServices^ value);
}
static member Current : HostApplicationServices with get, set
Property Value
HostApplicationServices
See Also