GradientBackgroundTraitsColorBottom
Property
|
Property that represents the bottom color of
this gradient background.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual EntityColor ColorBottom { get; set; }
Public Overridable Property ColorBottom As EntityColor
Get
Set
public:
virtual property EntityColor ColorBottom {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorBottom : EntityColor with get, set
override ColorBottom : EntityColor with get, set
Property Value
EntityColor
See Also