MTextOverlineOff Property
|
Property that represents the overline off
string "\o". Can be used in place of "\o" to make code more
understandable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string OverlineOff { get; }
Public Shared ReadOnly Property OverlineOff As String
Get
public:
static property String^ OverlineOff {
String^ get ();
}
static member OverlineOff : string with get
Property Value
String
See Also