HostApplicationServicesAlternateFontName Property
|
Property that represents the name of the
'alternate' or default font that is used when no other font can be
found.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string AlternateFontName { get; }
Public Overridable ReadOnly Property AlternateFontName As String
Get
public:
virtual property String^ AlternateFontName {
String^ get ();
}
abstract AlternateFontName : string with get
override AlternateFontName : string with get
Property Value
String
See Also