MentalRayRenderSettingsGlobalIlluminationEnabled
Property
|
Property that indicates whether global
illumination effects (for example, color bleeding) should be
enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool GlobalIlluminationEnabled { get; set; }
Public Property GlobalIlluminationEnabled As Boolean
Get
Set
public:
property bool GlobalIlluminationEnabled {
bool get ();
void set (bool value);
}
member GlobalIlluminationEnabled : bool with get, set
Property Value
Boolean
See Also