DatabaseCloseInput Method
|
Forces all data to be loaded from the input
file associated with this database object, and closes the
file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void CloseInput(
bool closeFile
)
Public Sub CloseInput (
closeFile As Boolean
)
public:
void CloseInput(
bool closeFile
)
member CloseInput :
closeFile : bool -> unit
Parameters
- closeFile Boolean
- [in] Currently not implemented.
Remarks
Client
applications normally do not need to call this method.
See Also