HostApplicationServicesGRIPOBJLIMIT
Property
|
Property that represents the number of
selected objects beyond which grips are suppressed for a selection
set. This property can be in the range [0..32767].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int GRIPOBJLIMIT { get; set; }
Public Property GRIPOBJLIMIT As Integer
Get
Set
public:
property int GRIPOBJLIMIT {
int get ();
void set (int value);
}
member GRIPOBJLIMIT : int with get, set
Property Value
Int32
See Also