TableSetFormat(Int32, Int32,
String) Method
|
Sets the cell format type.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void SetFormat(
int row,
int col,
string pFormat
)
Public Overridable Sub SetFormat (
row As Integer,
col As Integer,
pFormat As String
)
public:
virtual void SetFormat(
int row,
int col,
String^ pFormat
)
abstract SetFormat :
row : int *
col : int *
pFormat : string -> unit
override SetFormat :
row : int *
col : int *
pFormat : string -> unit
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
- pFormat String
- [in] Cell format type.
Remarks
Not
implemented.
See Also