MlineStyleElementCollectionRemoveAt Method
|
Removes the MlineStyleElement item at the
specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void RemoveAt(
int index
)
Public Sub RemoveAt (
index As Integer
)
public:
void RemoveAt(
int index
)
member RemoveAt :
index : int -> unit
Parameters
- index Int32
- [in] The zero-based index of the item to remove.
See Also