DrawOrderTableMoveToBottom Method
|
Moves the entities with the specified entity
IDs to the bottom of this DrawOrderTable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void MoveToBottom(
ObjectIdCollection collection
)
Public Sub MoveToBottom (
collection As ObjectIdCollection
)
public:
void MoveToBottom(
ObjectIdCollection^ collection
)
member MoveToBottom :
collection : ObjectIdCollection -> unit
Parameters
- collection ObjectIdCollection
- [in] Object ID of the entities to move.
See Also