MPolygonOffsetVector Property
|
Property that represents the offset
vector.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Vector2d OffsetVector { get; }
Public Overridable ReadOnly Property OffsetVector As Vector2d
Get
public:
virtual property Vector2d OffsetVector {
Vector2d get ();
}
abstract OffsetVector : Vector2d with get
override OffsetVector : Vector2d with get
Property Value
Vector2d
See Also