IAcadTableSetCellBackgroundColor
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetCellBackgroundColor(
int row,
int col,
AcadAcCmColor pColor
)
Sub SetCellBackgroundColor (
row As Integer,
col As Integer,
pColor As AcadAcCmColor
)
void SetCellBackgroundColor(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] AcadAcCmColor^ pColor
)
abstract SetCellBackgroundColor :
row : int *
col : int *
pColor : AcadAcCmColor -> unit
Parameters
- row Int32
-
- col Int32
-
- pColor AcadAcCmColor
-
See Also