Property that represent a base point from
which the ray is cast.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d BasePoint { get; set; }
Public Property BasePoint As Point3d
Get
Set
public:
property Point3d BasePoint {
Point3d get ();
void set (Point3d value);
}
member BasePoint : Point3d with get, set
Property Value
Point3d
See Also