Ole2FrameLocation
Property
|
Property that represents the upper-left corner
of the OLE object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d Location { get; }
Public ReadOnly Property Location As Point3d
Get
public:
property Point3d Location {
Point3d get ();
}
member Location : Point3d with get
Property Value
Point3d
See Also