TableMinimumTableHeight Property
|
Property that represents the minimum overall
height for this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double MinimumTableHeight { get; }
Public Overridable ReadOnly Property MinimumTableHeight As Double
Get
public:
virtual property double MinimumTableHeight {
double get ();
}
abstract MinimumTableHeight : float with get
override MinimumTableHeight : float with get
Property Value
Double
See Also