TableSetValue(Int32, Int32,
Object) Method
|
Sets the value of the cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void SetValue(
int row,
int col,
Object pValue
)
Public Overridable Sub SetValue (
row As Integer,
col As Integer,
pValue As Object
)
public:
virtual void SetValue(
int row,
int col,
Object^ pValue
)
abstract SetValue :
row : int *
col : int *
pValue : Object -> unit
override SetValue :
row : int *
col : int *
pValue : Object -> unit
Parameters
- row Int32
- [in] Row index.
- col Int32
-
- pValue Object
- [in] Cell value.
See Also