FormattedTableDataSetGridColor Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void SetGridColor(
int row,
int column,
GridLineType gridLinetype,
Color value
)
Public Overridable Sub SetGridColor (
row As Integer,
column As Integer,
gridLinetype As GridLineType,
value As Color
)
public:
virtual void SetGridColor(
int row,
int column,
GridLineType gridLinetype,
Color^ value
)
abstract SetGridColor :
row : int *
column : int *
gridLinetype : GridLineType *
value : Color -> unit
override SetGridColor :
row : int *
column : int *
gridLinetype : GridLineType *
value : Color -> unit
Parameters
- row Int32
-
- column Int32
-
- gridLinetype GridLineType
-
- value Color
-
See Also