UnderlayDefinitionUnderlayItem
Property
|
Property that represents the item that is
referenced by this underlay.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UnderlayItem UnderlayItem { get; }
Public ReadOnly Property UnderlayItem As UnderlayItem
Get
public:
property UnderlayItem^ UnderlayItem {
UnderlayItem^ get ();
}
member UnderlayItem : UnderlayItem with get
Property Value
UnderlayItem
See Also