RadialDimensionLeaderLength
Property
|
Sets or gets the length from the
ChordPoint to the
dogleg for this radial dimension entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double LeaderLength { get; set; }
Public Property LeaderLength As Double
Get
Set
public:
property double LeaderLength {
double get ();
void set (double value);
}
member LeaderLength : float with get, set
Property Value
Double
See Also