Property that indicates whether this handle is
equal to 1.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsOne { get; }
Public ReadOnly Property IsOne As Boolean
Get
public:
property bool IsOne {
bool get ();
}
member IsOne : bool with get
Property Value
Boolean
See Also