DatabaseTimeZoneDescription Method
|
Retrieves a description of a time zone.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string TimeZoneDescription(
TimeZone tz
)
Public Function TimeZoneDescription (
tz As TimeZone
) As String
public:
String^ TimeZoneDescription(
TimeZone tz
)
member TimeZoneDescription :
tz : TimeZone -> string
Parameters
- tz TimeZone
- [in] Time zone from the DatabaseServices::TimeZone
enumeration.
Return Value
String
Returns the description of the specified time zone as a string
value.
See Also