DatabaseTextstyle Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId Textstyle { get; set; }
Public Property Textstyle As ObjectId
Get
Set
public:
property ObjectId Textstyle {
ObjectId get ();
void set (ObjectId value);
}
member Textstyle : ObjectId with get, set
Property Value
ObjectId
See Also