DwgFilerWriteUInt32 Method
|
Writes the specified UInt32 value to this
Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteUInt32(
uint value
)
Public MustOverride Sub WriteUInt32 (
value As UInteger
)
public:
virtual void WriteUInt32(
unsigned int value
) abstract
abstract WriteUInt32 :
value : uint32 -> unit
Parameters
- value UInt32
- [in] Value.
See Also