FileDependencyInfoVersionGuid
Property
|
Property that represents the version
GUID.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string VersionGuid { get; }
Public ReadOnly Property VersionGuid As String
Get
public:
property String^ VersionGuid {
String^ get ();
}
member VersionGuid : string with get
Property Value
String
See Also