PlotSettingsAddToPlotSettingsDictionary
Method
|
Adds this PlotSettings object to the
PlotSettings dictionary in the specified database.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void AddToPlotSettingsDictionary(
Database toWhichDatabase
)
Public Sub AddToPlotSettingsDictionary (
toWhichDatabase As Database
)
public:
void AddToPlotSettingsDictionary(
Database^ toWhichDatabase
)
member AddToPlotSettingsDictionary :
toWhichDatabase : Database -> unit
Parameters
- toWhichDatabase Database
- [in] Database for which to add the plot settings.
See Also