HostApplicationServicesVersionString
Property
|
Property that represents a string with release
major and minor versions.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string VersionString { get; }
Public Overridable ReadOnly Property VersionString As String
Get
public:
virtual property String^ VersionString {
String^ get ();
}
abstract VersionString : string with get
override VersionString : string with get
Property Value
String
See Also