PointCloudExIntensityOutOfRangeBehavior
Property
|
Property that represents the behavior that is
applied when intensity is out of range.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public PointCloudDispOptionOutOfRange IntensityOutOfRangeBehavior { get; set; }
Public Property IntensityOutOfRangeBehavior As PointCloudDispOptionOutOfRange
Get
Set
public:
property PointCloudDispOptionOutOfRange IntensityOutOfRangeBehavior {
PointCloudDispOptionOutOfRange get ();
void set (PointCloudDispOptionOutOfRange value);
}
member IntensityOutOfRangeBehavior : PointCloudDispOptionOutOfRange with get, set
Property Value
PointCloudDispOptionOutOfRange
See Also