BoundBlock3dGetMinimumPoint Method
|
Retrieves the minimum point of this bounding
block.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d GetMinimumPoint()
Public Function GetMinimumPoint As Point3d
public:
Point3d GetMinimumPoint()
member GetMinimumPoint : unit -> Point3d
Return Value
Point3d
An instance of the Point3d class that represents a minimum
point.
See Also