TrayItem Class

Inheritance Hierarchy
SystemObject
  SystemMarshalByRefObject
    Teigha.RuntimeDisposableWrapper
      Bricscad.WindowsStatusBarItem
        Bricscad.WindowsTrayItem

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class TrayItem : StatusBarItem

The TrayItem type exposes the following members.

Constructors
  Name Description
Public method TrayItem Initializes a new instance of the TrayItem class
Top
Properties
  Name Description
Top
Methods
  Name Description
Public method CloseBubbleWindows  
Public method ShowBubbleWindow  
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.