FileStreamBufLength Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override ulong Length { get; }
Public Overrides ReadOnly Property Length As ULong
Get
public:
virtual property unsigned long long Length {
unsigned long long get () override;
}
abstract Length : uint64 with get
override Length : uint64 with get
Property Value
UInt64
See Also