FileDependencyInfoIsModified
Property
|
Property that indicates whether the database
was modified since the last save.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsModified { get; }
Public ReadOnly Property IsModified As Boolean
Get
public:
property bool IsModified {
bool get ();
}
member IsModified : bool with get
Property Value
Boolean
See Also