IAcadTableGetGridColor2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcadAcCmColor GetGridColor2(
int nRow,
int nCol,
AcGridLineType nGridLineType
)
Function GetGridColor2 (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType
) As AcadAcCmColor
AcadAcCmColor^ GetGridColor2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType
)
abstract GetGridColor2 :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType -> AcadAcCmColor
Parameters
- nRow Int32
-
- nCol Int32
-
- nGridLineType AcGridLineType
-
Return Value
AcadAcCmColor
See Also