MlineStyleElementColor Property
|
Property that represents the color of the
style element.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color Color { get; }
Public ReadOnly Property Color As Color
Get
public:
property Color^ Color {
Color^ get ();
}
member Color : Color with get
Property Value
Color
See Also