Property that represents the shadow type for
this light.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ShadowType ShadowType { get; set; }
Public Property ShadowType As ShadowType
Get
Set
public:
property ShadowType ShadowType {
ShadowType get ();
void set (ShadowType value);
}
member ShadowType : ShadowType with get, set
Property Value
ShadowType
See Also