GisLayerAddFeature
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ulong AddFeature(
ObjectIdCollection objects
)
Public Function AddFeature (
objects As ObjectIdCollection
) As ULong
public:
unsigned long long AddFeature(
ObjectIdCollection^ objects
)
member AddFeature :
objects : ObjectIdCollection -> uint64
Parameters
- objects ObjectIdCollection
-
Return Value
UInt64
See Also