BlockPropertiesTableColumnCollectionRemove(BlockPropertiesTableColumn)
Method
|
Removes the specified table column.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
BlockPropertiesTableColumn column
)
Public Sub Remove (
column As BlockPropertiesTableColumn
)
public:
void Remove(
BlockPropertiesTableColumn^ column
)
member Remove :
column : BlockPropertiesTableColumn -> unit
Parameters
- column BlockPropertiesTableColumn
- [in] Table column to remove.
See Also