HostApplicationServicesMachineRegistryProductRootKey
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string MachineRegistryProductRootKey { get; }
Public Overridable ReadOnly Property MachineRegistryProductRootKey As String
Get
public:
virtual property String^ MachineRegistryProductRootKey {
String^ get ();
}
abstract MachineRegistryProductRootKey : string with get
override MachineRegistryProductRootKey : string with get
Property Value
String
See Also