DrawOrderTableMoveToTop Method
|
Moves the entities with the specified entity
IDs to the top of this DrawOrderTable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void MoveToTop(
ObjectIdCollection collection
)
Public Sub MoveToTop (
collection As ObjectIdCollection
)
public:
void MoveToTop(
ObjectIdCollection^ collection
)
member MoveToTop :
collection : ObjectIdCollection -> unit
Parameters
- collection ObjectIdCollection
- [in] Object ID of the entities to move.
See Also