ImpObjectDatabase
Property
|
Property that represents the database owning
this object.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Database Database { get; }
Public Overridable ReadOnly Property Database As Database
Get
public:
virtual property Database^ Database {
Database^ get ();
}
abstract Database : Database with get
override Database : Database with get
Property Value
Database
See Also