AssocArrayCommonParametersLevelSpacing Property
|
Property that represents the level spacing of
the array.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public double LevelSpacing { get; set; }
Public Property LevelSpacing As Double
Get
Set
public:
property double LevelSpacing {
double get ();
void set (double value);
}
member LevelSpacing : float with get, set
Property Value
Double
See Also