TableSetColumnWidth(Double)
Method
|
Sets the width of columns in this table
entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void SetColumnWidth(
double width
)
Public Overridable Sub SetColumnWidth (
width As Double
)
public:
virtual void SetColumnWidth(
double width
)
abstract SetColumnWidth :
width : float -> unit
override SetColumnWidth :
width : float -> unit
Parameters
- width Double
- [in] Column index.
See Also