TableDeleteContent(Int32,
Int32, Int32) Method
|
Deletes content at the specified index from
the specified cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void DeleteContent(
int row,
int column,
int contentIndex
)
Public Overridable Sub DeleteContent (
row As Integer,
column As Integer,
contentIndex As Integer
)
public:
virtual void DeleteContent(
int row,
int column,
int contentIndex
)
abstract DeleteContent :
row : int *
column : int *
contentIndex : int -> unit
override DeleteContent :
row : int *
column : int *
contentIndex : int -> unit
Parameters
- row Int32
- [in] Row index.
- column Int32
-
- contentIndex Int32
- [in] Content index.
See Also