CellBorderLineStyle
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public GridLineStyle? LineStyle { get; set; }
Public Property LineStyle As GridLineStyle?
Get
Set
public:
property Nullable<GridLineStyle> LineStyle {
Nullable<GridLineStyle> get ();
void set (Nullable<GridLineStyle> value);
}
member LineStyle : Nullable<GridLineStyle> with get, set
Property Value
NullableGridLineStyle
See Also