AssocArrayCommonParametersRowSpacing Property
|
Property that represents the row spacing of
the array.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public double RowSpacing { get; set; }
Public Property RowSpacing As Double
Get
Set
public:
property double RowSpacing {
double get ();
void set (double value);
}
member RowSpacing : float with get, set
Property Value
Double
See Also