Property that represents a material for this
entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Material { get; set; }
Public Property Material As String
Get
Set
public:
property String^ Material {
String^ get ();
void set (String^ value);
}
member Material : string with get, set
Property Value
String
See Also