DBTextIsMirroredInX
Property
|
Property that indicates whether this text is
mirrored about the x-axis.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsMirroredInX { get; set; }
Public Property IsMirroredInX As Boolean
Get
Set
public:
property bool IsMirroredInX {
bool get ();
void set (bool value);
}
member IsMirroredInX : bool with get, set
Property Value
Boolean
See Also