PlotStyleDataLineType
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LineType LineType { get; set; }
Public Property LineType As LineType
Get
Set
public:
property LineType LineType {
LineType get ();
void set (LineType value);
}
member LineType : LineType with get, set
Property Value
LineType
See Also