MTextColumnWidth Property
|
Property that represents the width used for
every column.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ColumnWidth { get; set; }
Public Property ColumnWidth As Double
Get
Set
public:
property double ColumnWidth {
double get ();
void set (double value);
}
member ColumnWidth : float with get, set
Property Value
Double
See Also